Ristretto

Ole hyvä ja kirjaudu tai rekisteröidy.

Kirjautuaksesi anna tunnus, salasana ja istuntosi pituus
Tarkempi haku  

Uutiset:

Pikahakua monipuolisempi haku löytyy valikon Haku-painikkeen takaa.

Kirjoittaja Aihe: Hotmail ei toimi mulla koko forumissa  (Luettu 4734 kertaa)

Laurijan

  • Caffè Latte
  • Poissa Poissa
  • Viestejä: 18
Hotmail ei toimi mulla koko forumissa
« : Joulukuu 14, 2014, 19:02:12 ip »

Hei!

Ensin huomasin että mun hotmail ei toimi kun ei tullut aktivointiviestiä ja nyt kun se aktivoitiin manuaalisesti huomaan että ei tule ilmoituksia kun johonkin mun toivomani ketjuun vastataan vaikka asetukset ovat oikein.

Onko muilla sama ongelma?

t. Lauri
Kirjattu

äyni

  • Espresso
  • Poissa Poissa
  • Viestejä: 688
Vs: Hotmail ei toimi mulla koko forumissa
« Vastaus #1 : Joulukuu 14, 2014, 21:13:37 ip »

Yhdellä toisella foorumilla, jota hallinnoin, oli hieman samanlaista vaivaa.
Syynä lienee Hotmailin hassulla tavalla paranoidit turvallisuusasetukset. Jotenkin se liittyi siihen, että lähettäjän osoite ja smtp-palvelin eivät olleet samalla palvelimella ja lähettäjän nimenä oli määritelty jokin muu kuin lähettäjän osoite (tjsp). Korjaantui sillä kun vaihdoin smtp-palvelimen.
Kirjattu

Laurijan

  • Caffè Latte
  • Poissa Poissa
  • Viestejä: 18
Vs: Hotmail ei toimi mulla koko forumissa
« Vastaus #2 : Joulukuu 29, 2014, 07:03:14 ap »

Gmail ei toimi myös. Toimiiko Luukku sähköposti tai mikä sposti toimii?
« Viimeksi muokattu: Joulukuu 29, 2014, 09:35:53 ap kirjoittanut Laurijan »
Kirjattu

Laurijan

  • Caffè Latte
  • Poissa Poissa
  • Viestejä: 18
Vs: Hotmail ei toimi mulla koko forumissa
« Vastaus #3 : Tammikuu 11, 2015, 07:41:31 ap »

Mikä s-posti toimii forumin kaa?  ???
Kirjattu